4.0.1.4 - Important Update

- fixed: 4.0.1.3 was infected by Win32/Induc that manipulates installations of the Delphi development environment (if installed). Otherwise it causes no harm.